Project Zomboid France




S'inscrire
Mot de passe oublié

Facebook
Discussion

belerion(): https://discord.gg/JtRXbHQWpA

belerion(): Salut, mon serveur viens d'ouvrir pour ceux qui sont interess

Loogdoe(): Yo je suis pas expert sur le jeu je cherche des gens pour faire une coop, ajoutez moi discord direct si interess

matth136(): Slt ici

Warren1(): Est-ce qu'architecte est la ?

Warren1(): Salut, c'est une bouteille

Williamr89(): Bonjour, ou peut-on trouver la masse svp ?

bret(): Salut, tu peux aller sur le Discord ;)

belerion(): Yo tout le monde. mes poste sont bugg

Karmas(): Salut normal j'arrive pas a faire mon post?

Dane_Tank(): Hello Bret, si tu as besoin d'aide pour la correction des erreurs PHP, evolution du site n'hesites pas a me contacter, info sur mon profil.

WorkingClassKid(): C'est vraiment la merde les accents!!! J'ai du recommencer mon post au complet!

bret(): Yes, probleme PHP, il y avait eu le meme probleme y a plusieurs annees puis c'etait revenu a la normale, pour le moment mettre a jour PHP casse le site...

Holi(): Le site ne permet pas les accents, quelle plaie...

Pjixo(): Salut les Mordus ! Bonne Ann

wasclat(): Salut je suis nouveau sur le jeu et j"ai un petit probleme quand je lance le jeu au bout d'un moment la police d'

MIRA4N3(): Ignore le tuto

ALL14(): A merci jsui aveugle x)

roix(): Juste en dessous de ce chat

ALL14(): Y'a un discord maintenant ? :O
On trouve le lien ou ?


Rafraichir

Archives

Partenaires
 

Forum : Voir tous les messages du membre


Voir tous les messages du membre  «  1  2  3  4  5 
Re je vien de voir que là au bout de 2 minutes mon pc vien de plante est j'ai vu que c'etait instable dans les performance sa bouger beaucoup
Esque je ferme le jeux manuellement ou part l'onglet application ?
Non rien qui tourne en arrière plans
Bonjour Alors le jeux freeze est donc je doit redémarré mon pc manuellement
Bonsoir celà fait un petit moment que j'ai acheté project zomboid mes au bout d'un moment le jeux plante je ne c'est pas pourquoi tout est a jour java , pilote graphique est je ne voi toujours pas le probleme sinon voici ma config :

Intel Core i5 2500
AMD Radeon HD 6950
8ga de ram DDR3
Disque dur 1T
Windows 7 Pro 64-bit(j'ai installé le SP1)

Voilà j'espère que vous aurais une réponse a mon problème
Voir tous les messages du membre  «  1  2  3  4  5   

29 Utilisateurs en ligne :: 0 Administrateur, 0 Modérateur, Utilisateurs et 29 Visiteurs
Utilisateurs en ligne: Aucun membre connecté