Project Zomboid France




S'inscrire
Mot de passe oublié

Facebook
Discussion

bret(): Salut, tu peux aller sur le Discord ;)

belerion(): Yo tout le monde. mes poste sont bugg

Karmas(): Salut normal j'arrive pas a faire mon post?

Dane_Tank(): Hello Bret, si tu as besoin d'aide pour la correction des erreurs PHP, evolution du site n'hesites pas a me contacter, info sur mon profil.

WorkingClassKid(): C'est vraiment la merde les accents!!! J'ai du recommencer mon post au complet!

bret(): Yes, probleme PHP, il y avait eu le meme probleme y a plusieurs annees puis c'etait revenu a la normale, pour le moment mettre a jour PHP casse le site...

Holi(): Le site ne permet pas les accents, quelle plaie...

Pjixo(): Salut les Mordus ! Bonne Ann

wasclat(): Salut je suis nouveau sur le jeu et j"ai un petit probleme quand je lance le jeu au bout d'un moment la police d'

MIRA4N3(): Ignore le tuto

ALL14(): A merci jsui aveugle x)

roix(): Juste en dessous de ce chat

ALL14(): Y'a un discord maintenant ? :O
On trouve le lien ou ?

bret(): Salut, passe sur le discord ;)

oOY4KUZ4Oo(): Bonsoir j'ai besoin d'aide svp

Georges Abitbol(): Bonjour, je suis nouveau sur le jeu. J'ai une quinzaine d'heures pour l'instant, j'aimerais trouver des personnes sympas pr

LEROY(): Bonjour !

Dane_Tank(): Bonjour Xianah :) le discord de la communaut

Xianah(): Bonjour ! y'a un discord FR de news ou pas ? :) merci car je suis sur le discord officiel indie stone mais je cherchais le fr

gori79(): Bonjourà tous, je voulais savoir s'il y avait un mod afin de pouvoir voir son coequipier en ligne ? avoir une petite fleche qui indique sa position ou un truc similaire ? merci :)


Rafraichir

Archives

Partenaires
 

Forum : Voir tous les messages du membre


Voir tous les messages du membre  1  2  3  4 ... 17  18  19  »
Je suis bien IWBUMS, et sans les mods ça tourne correctement.
Teesee:
il ralentissait (pas de saut d'images, juste le jeu qui tourne fluidement mais... En slow motion).

Ouais j'ai eu ça aussi.

Là j'ai testé avec une énorme horde au cul et ça ne lag plus, parfait.
Bon j'ai désactivé hydrocraft et d'autres petits trucs et ça va mieux.
J'ai laissé que les maps.
Alors en théorie je suis en IWBUMS, dans le doute je viens de retaper le mdp et j'ai aucun dl qui se lance donc je devais deja y être.
Je vais retester en modifiant les paramètres graphiques j'y avais même pas pensé...
Et pour les mods je vais tout virer excepté les maps.

j'aurais jamais pensé avoir du mal à faire tourner pz un jour ^^

Merci pour ton retour en tout cas.
Salut tout le monde.
Ca fait un moment que j'étais pas passé par là, j'espère que tout le monde va bien.

Je poste ici pour savoir si le problème que je rencontre est un cas isolé ou si le soucis a déja été relevé (à priori non car je n'ai rien trouvé en cherchant sur le net).

Depuis la dernière MAJ, j'ai d'énormes lag sur mes partie solo, c'en est injouable.
Y a-t-il eu autant de contenus ajouté que je n'arrive plus à faire tourner le jeu (i7 8go de ram) ?

Est-ce dû à quelques mods que j'ai ajouté ?
Est-ce que je suis le seul ?

Si vous avez une solution à me proposer, je prends direct.

Merci à tous.
   Le 19/03/15 à 14h15 Général » Je cherche une hache
foraging=fouiller je crois
   Le 15/03/15 à 22h53 Général » [FeedBack] Build 31
Helluin:

Je pense aux voitures qui vont arriver, seul un mechano pourrait les réparer

là tu raisonnes comme un joueur de multi, mais en solo si le mécanicien est le seul à pouvoir réparer les voitures, personne ne prendra un autre métier c'est sûr.
   Le 12/03/15 à 11h27 Général » [FeedBack] Build 31
Quand on joue les last stands, ça freeze 2 secondes aprés avoir commencé et ça défreeze quand on meurt.
On ne peut pas jouer ce mode.
   Le 06/03/15 à 11h50 Traduction » Traduction build 31
"estomac fragile" ça suffit.
Justement j'ai fait plusieurs persos que j'ai laissé mourir pour tester ça marche pas...

thymon:

il faut rajouter les fichiers dans les dossier correspondant en écrasants les fichiers existants.
j'ai mis les liens pour les télécharger.

Mais encore ?
J'ai les maps, avant je les installais dans mon dossier "map", mais je ne trouve plus ce dossier, ça a dû changer, il est où ce dossier ?
Voir tous les messages du membre  1  2  3  4 ... 17  18  19  »  

49 Utilisateurs en ligne :: 0 Administrateur, 0 Modérateur, Utilisateurs et 49 Visiteurs
Utilisateurs en ligne: Aucun membre connecté