Project Zomboid France




S'inscrire
Mot de passe oubli

Facebook
Discussion

Demsey(): Salut

belerion(): Salut, mon serveur viens d'ouvrir pour ceux qui sont interess

Loogdoe(): Yo je suis pas expert sur le jeu je cherche des gens pour faire une coop, ajoutez moi discord direct si interess

matth136(): Slt ici

Warren1(): Est-ce qu'architecte est la ?

Warren1(): Salut, c'est une bouteille

Williamr89(): Bonjour, ou peut-on trouver la masse svp ?

bret(): Salut, tu peux aller sur le Discord ;)

belerion(): Yo tout le monde. mes poste sont bugg

Karmas(): Salut normal j'arrive pas a faire mon post?

Dane_Tank(): Hello Bret, si tu as besoin d'aide pour la correction des erreurs PHP, evolution du site n'hesites pas a me contacter, info sur mon profil.

WorkingClassKid(): C'est vraiment la merde les accents!!! J'ai du recommencer mon post au complet!

bret(): Yes, probleme PHP, il y avait eu le meme probleme y a plusieurs annees puis c'etait revenu a la normale, pour le moment mettre a jour PHP casse le site...

Holi(): Le site ne permet pas les accents, quelle plaie...

Pjixo(): Salut les Mordus ! Bonne Ann

wasclat(): Salut je suis nouveau sur le jeu et j"ai un petit probleme quand je lance le jeu au bout d'un moment la police d'

MIRA4N3(): Ignore le tuto

ALL14(): A merci jsui aveugle x)

roix(): Juste en dessous de ce chat


Rafraichir

Archives

Partenaires
 
   Le 15/09/15 23h05 Citer      

Survivant(e) dbutant(e)

Groupe: Membre

Sexe:
Inscrit le: 02/06/15
Messages: 112
Bonsoir à tous !

Voilà 2 jours que nous essayons d'intégrer correctement la map de Bedford Falls V2 sur le serveur de Thymon.fr, sans succès.

Le soucis est que la map ne se charge pas dans son intégralité et on se retrouve avec ca :



A savoir que la partie sud de la map, partie qui est en dehors de la map de muldraught, se charge toujours correctement.
Seule la partie nord, à cheval sur la map de Muldraught, présente des soucis de chargement, comme si les fichiers lors de la copie de la map ne s'installaient pas correctement.

Nous avons réessayer plusieurs fois de reset le serveur/réinstaller la map, mais le chargement reste aléatoire, parfois certaines parties apparaissent, parfois aucunes.

Si quelqu'un à une solution pour nous sauver, ce serait merveilleux !
Et si quelqu'un pouvait remonter l'info sur le forum officiel, ce serait encore mieux, car je ne suis pas une bête en anglais :\'(

Merci, et à bientôt !



Edit par DarkWeeeeeeeed Le 15/09/15 23h06
____________________
Même dans l'au delà, ma batte trouvera tes dents !

pm http://    
   Le 15/09/15 23h38 Citer      

Survivant(e) dbutant(e)

Groupe: Membre

Sexe:
Inscrit le: 02/06/15
Messages: 112
Finalement j'ai posté sur TIS malgré mon anglais plus que douteux ...

http://theindiestone.com/forums/index.php/topic/16463-bedford-falls-v2-has-problem-loading-on-our-server/



Edit par DarkWeeeeeeeed Le 15/09/15 23h39
____________________
Même dans l'au delà, ma batte trouvera tes dents !

pm http://    

1 Utilisateur en ligne :: 0 Administrateur, 0 Modrateur, Utilisateur et 1 Visiteur
Utilisateur en ligne: Aucun membre connect
Rpondre
Vous n'tes pas autoris crire dans cette catgorie