Project Zomboid France




S'inscrire
Mot de passe oubli

Facebook
Discussion

jesaispas(): Bonjours j'ai un bug a propos de mon Ath et de certain touche par exemple quand je lance une parti tout est normal mais apr

Sihg(): Nouveau serveur : "Les vieux de la vieille".
discord https://discord.gg/fnGGZZWG

Demsey(): Salut

belerion(): Salut, mon serveur viens d'ouvrir pour ceux qui sont interess

Loogdoe(): Yo je suis pas expert sur le jeu je cherche des gens pour faire une coop, ajoutez moi discord direct si interess

matth136(): Slt ici

Warren1(): Est-ce qu'architecte est la ?

Warren1(): Salut, c'est une bouteille

Williamr89(): Bonjour, ou peut-on trouver la masse svp ?

bret(): Salut, tu peux aller sur le Discord ;)

belerion(): Yo tout le monde. mes poste sont bugg

Karmas(): Salut normal j'arrive pas a faire mon post?

Dane_Tank(): Hello Bret, si tu as besoin d'aide pour la correction des erreurs PHP, evolution du site n'hesites pas a me contacter, info sur mon profil.

WorkingClassKid(): C'est vraiment la merde les accents!!! J'ai du recommencer mon post au complet!

bret(): Yes, probleme PHP, il y avait eu le meme probleme y a plusieurs annees puis c'etait revenu a la normale, pour le moment mettre a jour PHP casse le site...

Holi(): Le site ne permet pas les accents, quelle plaie...

Pjixo(): Salut les Mordus ! Bonne Ann

wasclat(): Salut je suis nouveau sur le jeu et j"ai un petit probleme quand je lance le jeu au bout d'un moment la police d'

MIRA4N3(): Ignore le tuto

ALL14(): A merci jsui aveugle x)


Rafraichir

Archives

Partenaires
 
   Le 24/11/16 10h01 Citer      

Nouveau Survivant(e)

Groupe: Membre

Inscrit le: 23/11/16
Messages: 6
Bonjour à tous !

Je vous explique le problème, j'ai crée un serveur PZ moi même avec les Mod (Hydrocraft, ORGM,ORGM Silencer et PumpPower). J'ai pour but de créer une grosse communauté.

Le problème le voila, je n'ai aucun fichier .ini, j'ai du donc récupéré un servertest.ini et sa fonctionne.

Par contre je ne trouve pas le moyen d'empêcher les zombie de taper dans les batiments même s'il n'ont aggro personne à l'intérieur. Je sais que sur un serveur hébergé en ligne je pouvais le faire mais je ne trouve pas mon servertest_zombie.ini

Si vous avez des suggestions ou si tout simplement m'envoyer ce .ini par mail ce serait top !

Merci de vos réponse :) !



Edit par Kap0ral Le 24/11/16 10h41

pm    

1 Utilisateur en ligne :: 0 Administrateur, 0 Modrateur, Utilisateur et 1 Visiteur
Utilisateur en ligne: Aucun membre connect
Rpondre
Vous n'tes pas autoris crire dans cette catgorie