Project Zomboid France




S'inscrire
Mot de passe oublié

Facebook
Discussion

bret(): [News] [Mondoid] Chez Spiffo

bret(): [Mondoid] IWBUMS 38... et des toits.

D412K(): Bonsoir,Je viens d'être déco du serveur IWBUMS et impossible de se reco.Je suis en version 37.14,et le serveur est pasé en version 38.1 il me semble,pas de m.a.j dispo sur Steam...une solution? ou le serv est down pour le moment? merci d'avance.bonne soirée.

bret(): [Mondoid] Ca percute !

Zergo(): Ymar, désolé mais cela n'a pas fonctionné :/ J'ai contacté les développeurs.. ils m'ont donné une solution mais qui ne fonctionne pas non plus :/ (Supprimé une souris parce que windows en créé deux bref fonctionne po... :( )

bret(): [Mondoid] Beau coup (de zombies)

Adhalf(): Je voudrais vraiment éviter d'avoir à tout refaire, mon amie et moi avons passé des heures à faire notre abri ... :(

Ymar(): Salut Zergo, je pense que c'est un problème de résolution d'après ce que j'ai lu il faut aller dans C:\users\"ton-nom"\zomboid et supprimer le contenu du dossier zomboid

Ymar(): Salut Adhalf, j'ai eu le même problème j'ai pas trouvé d'autres solutions que de supprimer le serveur et le refaire

Adhalf(): Bonsoir, quelqu'un connait un moyen rapide de régler le soucis "Le serveur s'est arrêté en cours de démarrage" ?

Zergo(): Personne? :(

Zergo(): Je veux bien acheter le jeu mais j'ai un problème sur la démo ! ^^ Impossible de cliquer sur les boutons! ^^' quelqu'un à un solution !? ^^

Zergo(): J'ai besoin de quelqu'un pour de l'aide! ^^

Zergo(): Bonsoir

Nana(): S'il vous plaît, où puis-je poster des idées pour le build 38 ? Je je n'ai pas trouvé de post dans le forum, merci

bret(): [Mondoid] DrivPZr

Perry S(): Merci pour ta réponse bret ;) en tout cas je suis un peu déçu j'avais rien besoin de changez il y a quelque mois :/ je vais même pas pouvoir profiter de la sortie des animations :(

Nana(): Problème résolu par moi-même. Et en revanche ma version affiche version : ??? et je ne sais pas comment y remédier et c'est ce qui fait qu'il n'apparaissait pas..

Nana(): Une idée pour mon problème de nom publique du serveur qui n'apparait pas svp? ^^

bret(): Salut, pour des problèmes de lag c'est plus un problème de réseau ou de serveur, est si tu veux dire que ton jeu ram, essai de désactivé les shaders, la qualité d'éclairage, la texture à résolution doublée, désactive tous se que tu peux puis
penses aussi a activés la compression des textures, enfin test aussi avec une plus petite résolution d'écran .


Rafraichir

Archives

Partenaires
 
   Le 31/05/17 à 23h49 Citer      

Nouveau Survivant(e)

Groupe: Membre

Inscrit le: 29/10/16
Messages: 19
Bonsoir. J'ai jouer a la beta test du véhicule. Je précise que je suis tiles x1. Sa veut dire que j'ai des texture pas très beau (j’espère que vous m'avez compris x) ) Voila je me balade sur la map a la recherche de véhicule, je n'en trouve pas ! Et la je vois une ombre au sol. Je me rapproche et je vois le carré vert habituel pour faire des action avec le véhicule. Voila mon problème j’espère que ce problème sera résolue le plus rapidement possible. Bonne soirée :)

Voici le screen du bug : file:///C:/Users/Multimedia/Desktop/Capture.PNG


pm    
   Le 31/05/17 à 23h49 Citer      

Nouveau Survivant(e)

Groupe: Membre

Inscrit le: 29/10/16
Messages: 19
Ah oui heu copier le lien du screen x)

pm    
   Le 01/06/17 à 08h17 Citer      

Nouveau Survivant(e)

Groupe: Membre

Sexe:
Inscrit le: 10/10/15
Messages: 46
Lieu: Dampierre sur B...
Euh Salih, quand un lien commence par C:/ ca veux dire qu'il n'y a QUE sur ton PC qu'on peut le voir :D
Au pire fait un copier / coller de ton image sur le discord de jack et je la re-posterai ici

pm http://www.renouv-shop.fr    
   Le 01/06/17 à 12h05 Citer      

Nouveau Survivant(e)

Groupe: Membre

Inscrit le: 29/10/16
Messages: 19
Ah ok merde x) Je l'envoie sur le discord alors ;)

pm    
   Le 02/06/17 à 06h47 Citer      

Nouveau Survivant(e)

Groupe: Membre

Sexe:
Inscrit le: 10/10/15
Messages: 46
Lieu: Dampierre sur B...

pm http://www.renouv-shop.fr    
   Le 03/06/17 à 11h27 Citer      

Je suis une Légende

Membre Gold

Sexe:
Inscrit le: 08/03/12
Messages: 1765
Salut ma copine avait le même problème mais on joue sur un serveur privé du coup j'ai pensé que ça venait du multi mais je vois que non, tu as essayé avec les textures doublées ? ça me semblerait logique que ça soit le fait que tu sois en tiles x1 qui te rend les véhicules invisibles car c'est juste un problème de textures apparemment.
____________________


pm http://    
   Le 03/06/17 à 17h08 Citer      

Nouveau Survivant(e)

Groupe: Membre

Inscrit le: 29/10/16
Messages: 19
Oui voila meme moi je pense que c'est un problème de texture comme auparavant le composteur avait un problème de texture en 1x :)

pm    
   Le 06/06/17 à 00h29 Citer      

Survivant Expert(e)

Groupe: Membre

Inscrit le: 09/07/15
Messages: 534
Je peux pas le confirmer à 100% mais de mémoire, les véhicules sont uniquement dispos en textures x2 donc invisible en x1.
____________________
"En réalité, les zombies ne sont peut-être que des gens graisseux et malades qui veulent demander leur chemin ?" - Kim Jong Un, Juillet 2015

pm http://    
   Le 07/06/17 à 23h59 Citer      

Nouveau Survivant(e)

Groupe: Membre

Inscrit le: 29/10/16
Messages: 19
Ah... Donc je ne peut pas utilier les véhicules en x1

pm    

1 Utilisateur en ligne :: 0 Administrateur, 0 Modérateur, Utilisateur et 1 Visiteur
Utilisateur en ligne: Aucun membre connecté
Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie