Project Zomboid France




S'inscrire
Mot de passe oublié

Facebook
Discussion

Demsey(): Salut

belerion(): Salut, mon serveur viens d'ouvrir pour ceux qui sont interess

Loogdoe(): Yo je suis pas expert sur le jeu je cherche des gens pour faire une coop, ajoutez moi discord direct si interess

matth136(): Slt ici

Warren1(): Est-ce qu'architecte est la ?

Warren1(): Salut, c'est une bouteille

Williamr89(): Bonjour, ou peut-on trouver la masse svp ?

bret(): Salut, tu peux aller sur le Discord ;)

belerion(): Yo tout le monde. mes poste sont bugg

Karmas(): Salut normal j'arrive pas a faire mon post?

Dane_Tank(): Hello Bret, si tu as besoin d'aide pour la correction des erreurs PHP, evolution du site n'hesites pas a me contacter, info sur mon profil.

WorkingClassKid(): C'est vraiment la merde les accents!!! J'ai du recommencer mon post au complet!

bret(): Yes, probleme PHP, il y avait eu le meme probleme y a plusieurs annees puis c'etait revenu a la normale, pour le moment mettre a jour PHP casse le site...

Holi(): Le site ne permet pas les accents, quelle plaie...

Pjixo(): Salut les Mordus ! Bonne Ann

wasclat(): Salut je suis nouveau sur le jeu et j"ai un petit probleme quand je lance le jeu au bout d'un moment la police d'

MIRA4N3(): Ignore le tuto

ALL14(): A merci jsui aveugle x)

roix(): Juste en dessous de ce chat


Rafraichir

Archives

Partenaires
 
   Le 12/12/11 à 10h28 Citer      

Nouveau Survivant(e)

Groupe: Membre

Sexe:
Inscrit le: 11/12/11
Messages: 13
Alors pour commencer évitez les réponses genre: "Google est ton ami!" car il ma envoyé ici google!

Bon alors comme vous l'avez vue... Donc pour commencer je lance le jeu (Complet) et je joue.... Peut importe le mode de jeu ce sera pareil! Et la je vois le message de début arrivé tout doucement, image par image.... Je me dit dac... C'est pas grave je continue... Et mon perso coure à la vitesse d'un escargot et je peut pas interagir tellement c'est lent....

Si possible dites moi comment réglé ce problème.... J'ai déjà mis à jour plusieurs fois java rien ni fait....J'ai même rebooté mon ordi avec le logiciel du tuto :gne



Edité par Pikavma Le 12/12/11 à 10h58

pm http://    
   Le 12/12/11 à 11h50 Citer      

Exploseur de cervelle

Groupe: Membre

Sexe:
Inscrit le: 08/10/11
Messages: 990
Tu as quelle configuration? (Processeur, OS, carte graphique, RAM, ...°

pm timbuk@lavabit.com http://    
   Le 12/12/11 à 13h26 Citer      

Nouveau Survivant(e)

Groupe: Membre

Sexe:
Inscrit le: 11/12/11
Messages: 13
A vrais dire je ne sait pas comment accédé à ces informations mais je connais ma carte graphique qui est Nvidia....
Et j'ai 1.50 Go RAM



Edité par Pikavma Le 12/12/11 à 13h30

pm http://    
   Le 12/12/11 à 14h02 Citer      

Survivant Expert(e)

Groupe: Membre

Sexe:
Inscrit le: 18/10/11
Messages: 511
Pour avoir accès à ces informations, il te suffit d'aller dans "éxécuter" (CTRL+R),et de taper "dxdiag".

Tu auras toutes les infos sur ton procos, ta RAM, et ton système d'exploitation sont dans l'onglet "Résumé" (ou général, j'ai oublié) et toutes les infos sur ta carte graphique sont dans l'onglet "affichage)

Voilà :top
____________________
"Mais comment on va faire pour y entrer s'il est en l'air ? J'ai un fusil mais j'ai pas des ailes !"

pm http://    
   Le 12/12/11 à 14h15 Citer      

Nouveau Survivant(e)

Groupe: Membre

Sexe:
Inscrit le: 11/12/11
Messages: 13
Donc voilà.... Avec ça devrait aller! Merci du conseil!

Time of this report: 12/12/2011, 14:11:11
Machine name: ORDINATEUR
Operating System: Windows XP Home Edition (5.1, Build 2600) Service Pack 3 (2600.xpsp_sp3_gdr.101209-1647)
Language: French (Regional Setting: French)
System Manufacturer: ASUSTek Computer Inc.
System Model: K8N
BIOS: BIOS Date: 02/16/06 15:44:49 Ver: 08.00.09
Processor: AMD Sempron(tm) Processor 2800+, MMX, 3DNow, ~1.6GHz
Memory: 1536MB RAM
Page File: 814MB used, 1338MB available
Windows Dir: C:\WINDOWS
DirectX Version: DirectX 9.0c (4.09.0000.0904)
DX Setup Parameters: None
DxDiag Version: 5.03.2600.5512 32bit Unicode

Card name: NVIDIA GeForce FX 5200
Manufacturer: NVIDIA
Chip type: GeForce FX 5200
DAC type: Integrated RAMDAC
Device Key: Enum\PCI\VEN_10DE&DEV_0322&SUBSYS_99801462&REV_A1
Display Memory: 128.0 MB
Current Mode: 1280 x 1024 (32 bit) (60Hz)
Monitor: HYUNDAI IT N71S
Monitor Max Res: 1280, 1024
Driver Name: nv4_disp.dll
Driver Version: 6.14.0010.9131 (English)
DDI Version: 9 (or higher)
Driver Attributes: Final Retail
Driver Date/Size: 6/1/2006 17:22:00, 4529408 bytes

Maintenant dites ce qui faut réglé :d



Edité par Pikavma Le 12/12/11 à 14h35

pm http://    
   Le 12/12/11 à 14h53 Citer      

Exploseur de cervelle

Groupe: Membre

Sexe:
Inscrit le: 08/10/11
Messages: 990
Ton matériel m'a l'air dépassé, tu peux faire tourner d'autres jeux? Si oui, lesquels?

pm timbuk@lavabit.com http://    
   Le 12/12/11 à 14h55 Citer      

Nouveau Survivant(e)

Groupe: Membre

Sexe:
Inscrit le: 11/12/11
Messages: 13
Minecraft, Hitman 2, Terraria, voilà se sont les seuls jeux qui marchent bien :d

pm http://    
   Le 12/12/11 à 15h00 Citer      

Exploseur de cervelle

Groupe: Membre

Sexe:
Inscrit le: 08/10/11
Messages: 990
C'est bizarre, tu arrives à faire tourner minecraft et pas PZ...
Tu peux essayer de quitter des programmes inutiles quand tu joues, ou peut-être que ça n'a aucun rapport et qu'il ne s'agit que d'un bug

pm timbuk@lavabit.com http://    
   Le 12/12/11 à 15h02 Citer      

Nouveau Survivant(e)

Groupe: Membre

Sexe:
Inscrit le: 11/12/11
Messages: 13
J'ai déjà viré pas mal de programmes inutiles quand je joue mais n'y fait....

pm http://    
   Le 12/12/11 à 15h02 Citer      

Exploseur de cervelle

Groupe: Membre

Sexe:
Inscrit le: 08/10/11
Messages: 990
Et la démo bug?

pm timbuk@lavabit.com http://    
   Le 12/12/11 à 15h04 Citer      

Nouveau Survivant(e)

Groupe: Membre

Sexe:
Inscrit le: 11/12/11
Messages: 13
La démo est aussi lente...



Edité par Pikavma Le 12/12/11 à 15h05

pm http://    
   Le 12/12/11 à 15h07 Citer      

Exploseur de cervelle

Groupe: Membre

Sexe:
Inscrit le: 08/10/11
Messages: 990
Tu as regardé sur les forums officle si il y a des problèmes similaires?
Sinon, tu peux toujours essayer de faire un rapport de bug e attendant une correction.

pm timbuk@lavabit.com http://    
   Le 12/12/11 à 15h12 Citer      

Nouveau Survivant(e)

Groupe: Membre

Sexe:
Inscrit le: 11/12/11
Messages: 13
Je ferais un rapport merci de votre aide je patienterais pour la mise à jour en regardait des vidéos de PZ!
Mais pour l'instant je vais visiter le forum... Merci et à bientôt! :lu

pm http://    
   Le 12/12/11 à 15h29 Citer      

Exploseur de cervelle

Groupe: Membre

Sexe:
Inscrit le: 08/10/11
Messages: 990
Pas de soucis :)
Si ton sujet est réglé, je t'invite à l'indiquer aux autres en cliquant sur "Sujet réglé?", à coté de "Alerter les modérateurs" et "Mettre en favori", en bas de la page.

pm timbuk@lavabit.com http://    
   Le 12/12/11 à 20h01 Citer      

Survivant Expert(e)

Groupe: Membre

Sexe:
Inscrit le: 18/10/11
Messages: 511
Je poste une idée qui me vient à l'esprit.

Si tu as un processeur multi-cœurs, tu peux tenter de changer l'attribution de tes cœurs. Je m'explique:
Il y'à quelques années, un ami avait un problème avec GTA San Andreas, le jeu allais Beaucoup trop vite!
La solution fut donc de n'attribuer qu'un de ses 2 cœurs pour faire tourner le jeu. Il se peut que le problème soit inversé ici. Donc si tu sais comment modifier l'affinité des cœurs de tes processeurs(via un ctrl+Alt+Suppr.), ça devrait aller vite, sinon google est ton ami :D

Et sinon tu peux toujours essayer de màj tes pilotes si ça n'est pas fait (CG, CM et Carte son surtout).

Voilà, j'espère que je t'ai aidé.

EDIT: Correction de fautes :hehe



Edité par Exoflow Le 12/12/11 à 20h02
____________________
"Mais comment on va faire pour y entrer s'il est en l'air ? J'ai un fusil mais j'ai pas des ailes !"

pm http://    

1 Utilisateur en ligne :: 0 Administrateur, 0 Modérateur, Utilisateur et 1 Visiteur
Utilisateur en ligne: Aucun membre connecté
Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie