Project Zomboid France




S'inscrire
Mot de passe oubli

Facebook
Discussion

matth136(): Slt ici

Warren1(): Est-ce qu'architecte est la ?

Warren1(): Salut, c'est une bouteille

Williamr89(): Bonjour, ou peut-on trouver la masse svp ?

bret(): Salut, tu peux aller sur le Discord ;)

belerion(): Yo tout le monde. mes poste sont bugg

Karmas(): Salut normal j'arrive pas a faire mon post?

Dane_Tank(): Hello Bret, si tu as besoin d'aide pour la correction des erreurs PHP, evolution du site n'hesites pas a me contacter, info sur mon profil.

WorkingClassKid(): C'est vraiment la merde les accents!!! J'ai du recommencer mon post au complet!

bret(): Yes, probleme PHP, il y avait eu le meme probleme y a plusieurs annees puis c'etait revenu a la normale, pour le moment mettre a jour PHP casse le site...

Holi(): Le site ne permet pas les accents, quelle plaie...

Pjixo(): Salut les Mordus ! Bonne Ann

wasclat(): Salut je suis nouveau sur le jeu et j"ai un petit probleme quand je lance le jeu au bout d'un moment la police d'

MIRA4N3(): Ignore le tuto

ALL14(): A merci jsui aveugle x)

roix(): Juste en dessous de ce chat

ALL14(): Y'a un discord maintenant ? :O
On trouve le lien ou ?

bret(): Salut, passe sur le discord ;)

oOY4KUZ4Oo(): Bonsoir j'ai besoin d'aide svp

Georges Abitbol(): Bonjour, je suis nouveau sur le jeu. J'ai une quinzaine d'heures pour l'instant, j'aimerais trouver des personnes sympas pr


Rafraichir

Archives

Partenaires
 
   Le 07/07/18 06h54 Citer      

Nouveau Survivant(e)

Groupe: Membre

Inscrit le: 07/07/18
Messages: 3
Lieu: Osaka, Japon
Bonjour !

Je suis très heureuse de l'arrivée des véhicules sur le jeu, mais le problème c'est que je ne parviens pas à les faire fonctionner ! J'ai fait tout les sujets possible et imaginables en FR et en anglais pour trouver une solution à mon problème mais rien n'y fait ! La plupart des gens qui se trouvaient dans ma situation n'avait pas mis la clé sur le contact ou pas trouvé la bonne touche etc. mais ça ne semble pas être mon cas !

-J'ai bien la clé
-Le véhicule est en bon état, niveau de batterie et essence plus que raisonnable
-la clé est bien sur le contact
-la batterie s'allume en vert et le moteur en rouge
-Je tente de démarrer, la voiture fait du bruit, le voyant moteur s'allume en orange un court instant puis repasse au rouge
-J'avais lu que plusieurs essais pouvaient être nécessaire mais après 2, 3, 10, 20 essais je me dis que non, elle démarrera jamais.

Je précise que joue avec toutes les options d'affichage au plus bas, avec ma carte graphique en carton. J'avais activé les modèles 3D pour pouvoir voir les véhicules mais le jeu passait son temps à crasher donc j'ai remis sans. Je ne vois donc pas les véhicules, mais que la 3D soit active ou non les véhicules ne démarrent pas.

Alors pour le moment je fais sans, mais comme j'ai élu résidence à la Scierie McCoy alors certes je suis pépère, mais autant vous dire que je fais un certain nombre de km à pied pour pas grand chose chaque jour. En plus j'ai eu l'idée lumineuse de donner à mon personnage le trait "sommeil agité", couplé au trait "petit dormeur" je pensais que ça serait gérable mais malgré des nuits faites en 2-3 fois mon personnage commence à piquer du nez vers 18h donc... c'est chaud XD J'ai plusieurs véhicules utilisables sur le parking de la scierie et presque aucun zombie en vue donc ça serait pas du luxe de pouvoir les utiliser !

A vot' bon coeur si vous avez une solution pour moi !

PS : je précise que je n'ai qu'un seul mod installé, celui pour augmenter le loot des bocaux. Vu que le jeu fonctionne très limite sur ma vieille bécane, je joue pas trop avec le feu, l'équilibre est fragile

pm    
   Le 09/07/18 13h22 Citer      

Nouveau Survivant(e)

Groupe: Membre

Inscrit le: 07/07/18
Messages: 3
Lieu: Osaka, Japon
Bon bah j'ai réglé mon soucis, j'étais juste trop c** je matais l'état du réservoir et pas le niveau d'essence : ils étaient tous vides. Voilà en espérant que ça aide quelqu'un d'aussi malin que moi XD
(et une fois mon problème réglé j'ai ameuté tout les zombies du coin, j'ai cru pouvoir faire face, bah non)

pm    

1 Utilisateur en ligne :: 0 Administrateur, 0 Modrateur, Utilisateur et 1 Visiteur
Utilisateur en ligne: Aucun membre connect
Rpondre
Vous n'tes pas autoris crire dans cette catgorie