Project Zomboid France




S'inscrire
Mot de passe oubli

Facebook
Discussion

Demsey(): Salut

belerion(): Salut, mon serveur viens d'ouvrir pour ceux qui sont interess

Loogdoe(): Yo je suis pas expert sur le jeu je cherche des gens pour faire une coop, ajoutez moi discord direct si interess

matth136(): Slt ici

Warren1(): Est-ce qu'architecte est la ?

Warren1(): Salut, c'est une bouteille

Williamr89(): Bonjour, ou peut-on trouver la masse svp ?

bret(): Salut, tu peux aller sur le Discord ;)

belerion(): Yo tout le monde. mes poste sont bugg

Karmas(): Salut normal j'arrive pas a faire mon post?

Dane_Tank(): Hello Bret, si tu as besoin d'aide pour la correction des erreurs PHP, evolution du site n'hesites pas a me contacter, info sur mon profil.

WorkingClassKid(): C'est vraiment la merde les accents!!! J'ai du recommencer mon post au complet!

bret(): Yes, probleme PHP, il y avait eu le meme probleme y a plusieurs annees puis c'etait revenu a la normale, pour le moment mettre a jour PHP casse le site...

Holi(): Le site ne permet pas les accents, quelle plaie...

Pjixo(): Salut les Mordus ! Bonne Ann

wasclat(): Salut je suis nouveau sur le jeu et j"ai un petit probleme quand je lance le jeu au bout d'un moment la police d'

MIRA4N3(): Ignore le tuto

ALL14(): A merci jsui aveugle x)

roix(): Juste en dessous de ce chat


Rafraichir

Archives

Partenaires
 
Rss[Solo] Bug / Problme » Partie bloquée Bug lors du lancement de la sauvegarde
   Le 12/05/19 19h11 Citer      

Nouveau Survivant(e)

Groupe: Membre

Inscrit le: 28/04/18
Messages: 1
Salut les tueurs de zombies,

Je viens vers vous car j'ai un gros bug avec ma partie !!! >_<

Je jouais pépère quand le jeu à planté (écran fixe et plus moyen de faire quoi que se soit).
Bon ça m'est déjà arrivé par le passé, je ne panique pas, je force le jeu à quitter, je le relance, je reviens un peu avant que le bug se soit produit (donc je perds quelques actions mais rien de plus grave) et c'est reparti ^_^
Mais là, une fois la partie relancée, je ne peux pas bouger, je ne peux faire aucune action et la vision est hachée comme quand on est en forêt et qu'on a que des raies de visibilité.

J'ai essayé de charger une autre sauvegarde, pas de souci.
J'ai essayé de recommencer une nouvelle partie, pas de souci.
C'est juste cette sauvegarde qui merde !

A tout hasard, j'ai essayé la fameuse technique secrète du canard Kaorhill... mais ça n'a rien changé :(

Si quelqu'un à une idée pour débugué ma partie je suis preneur.
Merci infiniment d'avance pour vos conseils avisés ;-)

pm    
Rss[Solo] Bug / Problme » Partie bloquée Bug lors du lancement de la sauvegarde  

1 Utilisateur en ligne :: 0 Administrateur, 0 Modrateur, Utilisateur et 1 Visiteur
Utilisateur en ligne: Aucun membre connect
Rpondre
Vous n'tes pas autoris crire dans cette catgorie